Bug 1251599 - DOC-NEW Feature-[RHEL 7 FEAT] libvirt is missing ceph support (rbd)
DOC-NEW Feature-[RHEL 7 FEAT] libvirt is missing ceph support (rbd)
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-Virtualization_Deployment_and_Administration_Guide (Show other bugs)
7.2
All Linux
high Severity high
: rc
: ---
Assigned To: Jiri Herrmann
: Documentation, FutureFeature
: 1194502 (view as bug list)
Depends On: 1187533
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-07 16:45 EDT by Laura Novich
Modified: 2016-11-24 03:09 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1187533
Environment:
Last Closed: 2016-11-08 12:10:58 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Laura Novich 2015-08-07 16:54:22 EDT
New Chapter or section needs to be added to Storage with instructions on how to add a Ceph storage volume type.
Comment 3 Dayle Parker 2015-09-07 22:43:03 EDT
*** Bug 1194502 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.