Bug 1252582 - UI : Multiple daily records on C&U charts with time profiles that have C&U data roll up enabled
UI : Multiple daily records on C&U charts with time profiles that have C&U da...
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.4.0
Unspecified Unspecified
unspecified Severity medium
: GA
: 5.4.2
Assigned To: Gregg Tanzillo
Nandini Chandra
: ZStream
Depends On: 1230786
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-11 15:28 EDT by Chris Pelland
Modified: 2015-09-09 09:10 EDT (History)
10 users (show)

See Also:
Fixed In Version: 5.4.2.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1230786
Environment:
Last Closed: 2015-09-09 08:26:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Nandini Chandra 2015-08-24 09:24:40 EDT
Verified in 5.4.2
Comment 5 errata-xmlrpc 2015-09-09 08:26:38 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1744.html

Note You need to log in before you can comment on or make changes to this bug.