Bug 1253138 - Update of glusterfs native client rpms in RHEL 7 rh-common channel for RHGS 3.1 update 1
Update of glusterfs native client rpms in RHEL 7 rh-common channel for RHGS 3...
Status: CLOSED ERRATA
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribution (Show other bugs)
3.1
Unspecified Unspecified
urgent Severity unspecified
: ---
: RHGS 3.1.1
Assigned To: Sreenath G
Prasanth
: ZStream
Depends On:
Blocks: 1251815
  Show dependency treegraph
 
Reported: 2015-08-13 01:55 EDT by Vivek Agarwal
Modified: 2016-02-17 19:03 EST (History)
6 users (show)

See Also:
Fixed In Version: glusterfs-3.7.1-14
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-05 03:27:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Vivek Agarwal 2015-08-13 01:55:07 EDT
Description of problem:

Requesting update of glusterfs native client rpms in RHEL 7 rh-common channel for RHGS 3.1 update 1

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 4 Prasanth 2015-09-14 07:38:49 EDT
Build [1] is available and packages are attached to errata advisory [2]. Hence marking this bug as verified.

[1] brewweb.devel.redhat.com/buildinfo?buildID=454553
[2] https://errata.devel.redhat.com/advisory/21373
Comment 6 errata-xmlrpc 2015-10-05 03:27:25 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1849.html

Note You need to log in before you can comment on or make changes to this bug.