Bug 1253222 - quota: allowed to set soft-limit %age beyond 100%
quota: allowed to set soft-limit %age beyond 100%
Status: CLOSED DUPLICATE of bug 1064265
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: quota (Show other bugs)
3.1
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Vivek Agarwal
storage-qa-internal@redhat.com
: ZStream
Depends On: 1064265 1253224
Blocks: 1251815
  Show dependency treegraph
 
Reported: 2015-08-13 05:10 EDT by Manikandan
Modified: 2016-09-20 00:29 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1064265
Environment:
Last Closed: 2015-08-14 02:25:49 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Vijaikumar Mallikarjuna 2015-08-14 02:25:49 EDT

*** This bug has been marked as a duplicate of bug 1064265 ***

Note You need to log in before you can comment on or make changes to this bug.