Bug 1253396 - mod_proxy_wstunnel not included in default apache config, does not work in conjunction with mod_rewrite, does not support ssl
mod_proxy_wstunnel not included in default apache config, does not work in co...
Status: CLOSED ERRATA
Product: Red Hat Software Collections
Classification: Red Hat
Component: httpd (Show other bugs)
httpd24
Unspecified Unspecified
unspecified Severity unspecified
: alpha
: 2.1
Assigned To: Jan Kaluža
Ondřej Pták
:
Depends On: 1180745
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-13 11:57 EDT by Ondřej Pták
Modified: 2016-05-31 06:16 EDT (History)
8 users (show)

See Also:
Fixed In Version: httpd24-httpd-2.4.18-2.el6 httpd24-httpd-2.4.18-2.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1180745
Environment:
Last Closed: 2016-05-31 06:16:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2016-05-31 06:16:46 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:1154

Note You need to log in before you can comment on or make changes to this bug.