Bug 1255642 - bump redhat-release for RHEL-6.8 beta
bump redhat-release for RHEL-6.8 beta
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-release-server (Show other bugs)
6.8
Unspecified Unspecified
unspecified Severity unspecified
: pre-dev-freeze
: ---
Assigned To: Andrew Thomas
Release Test Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-21 05:04 EDT by Lubos Kocman
Modified: 2016-05-10 21:29 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-10 21:29:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lubos Kocman 2015-08-21 05:04:21 EDT
Description of problem:

I need to rebuild redhat-release* for RHEL-6.8 and supply beta product_ids. I'm already getting pinged by layered products.


Lubos
Comment 7 errata-xmlrpc 2016-05-10 21:29:18 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0976.html

Note You need to log in before you can comment on or make changes to this bug.