Bug 1255727 - python-linux-procfs fails to read /proc/PID/flags correctly
python-linux-procfs fails to read /proc/PID/flags correctly
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: tuna (Show other bugs)
6.8
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: John Kacur
Jiri Kastner
:
Depends On: 1234963
Blocks: 1217622 1269638 1270066
  Show dependency treegraph
 
Reported: 2015-08-21 08:04 EDT by John Kacur
Modified: 2016-05-10 16:53 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1234963
Environment:
Last Closed: 2016-05-10 16:53:44 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 errata-xmlrpc 2016-05-10 16:53:44 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0807.html

Note You need to log in before you can comment on or make changes to this bug.