Bug 1256340 - GIO fails to launch applications under SCL shell
GIO fails to launch applications under SCL shell
Status: CLOSED ERRATA
Product: Red Hat Software Collections
Classification: Red Hat
Component: rh-java-common (Show other bugs)
rh-java-common
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Michal Srb
Lukas Zachar
:
Depends On: 1252845 1256343
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-24 07:50 EDT by Ľuboš Kardoš
Modified: 2016-07-31 21:28 EDT (History)
10 users (show)

See Also:
Fixed In Version: rh-java-common-1.1-46.el6 rh-java-common-1.1-46.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1252845
Environment:
Last Closed: 2016-05-31 06:21:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2016-05-31 06:21:40 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:1164

Note You need to log in before you can comment on or make changes to this bug.