Bug 1258601 - Rebase openstack-keystone to 2015.1.1
Rebase openstack-keystone to 2015.1.1
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-keystone (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
high Severity unspecified
: z2
: 7.0 (Kilo)
Assigned To: Nathan Kinder
Mike Abrams
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-31 14:33 EDT by Lon Hohberger
Modified: 2016-04-26 10:44 EDT (History)
3 users (show)

See Also:
Fixed In Version: openstack-keystone-2015.1.1-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-08 08:25:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lon Hohberger 2015-08-31 14:33:49 EDT
Rebase openstack-keystone to 2015.1.1.  If appropriate, link any critical issues addressed in this rebase.
Comment 6 Mike Abrams 2015-09-13 04:01:08 EDT
PASSED
Comment 9 errata-xmlrpc 2015-10-08 08:25:09 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2015:1870

Note You need to log in before you can comment on or make changes to this bug.