Bug 1258602 - Rebase openstack-neutron-lbaas to 2015.1.1
Rebase openstack-neutron-lbaas to 2015.1.1
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron-lbaas (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
high Severity unspecified
: z2
: 7.0 (Kilo)
Assigned To: Ihar Hrachyshka
Alexander Stafeyev
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-31 14:34 EDT by Lon Hohberger
Modified: 2015-10-08 08:07 EDT (History)
5 users (show)

See Also:
Fixed In Version: openstack-neutron-lbaas-2015.1.1-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
The openstack-neutron-lbaas packages have been upgraded to upstream version 2015.1.1, which provides a number of bug fixes and enhancements over the previous version.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-08 08:07:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lon Hohberger 2015-08-31 14:34:01 EDT
Rebase openstack-neutron-lbaas to 2015.1.1.  If appropriate, link any critical issues addressed in this rebase.
Comment 8 errata-xmlrpc 2015-10-08 08:07:56 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2015:1866

Note You need to log in before you can comment on or make changes to this bug.