Bug 1258954 - JobExecutor: Job Name cannot be selected by configurable table or by defaul
JobExecutor: Job Name cannot be selected by configurable table or by defaul
Status: CLOSED DUPLICATE of bug 1174807
Product: JBoss BPMS Platform 6
Classification: JBoss
Component: Business Central (Show other bugs)
6.1.0
All Linux
medium Severity high
: ---
: ---
Assigned To: Neus Miras
Pavel Kralik
:
Depends On: 1129659 1174807
Blocks: 1174811
  Show dependency treegraph
 
Reported: 2015-09-01 11:14 EDT by Pavel Kralik
Modified: 2016-02-29 18:09 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1174807
Environment:
Last Closed: 2016-02-29 18:09:15 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Neus Miras 2016-02-29 18:09:15 EST
The fix is commented at https://bugzilla.redhat.com/show_bug.cgi?id=1174807
The job name has been added as a initial column and it appears at column selector to allow to hide it.

*** This bug has been marked as a duplicate of bug 1174807 ***

Note You need to log in before you can comment on or make changes to this bug.