Bug 1259278 - [GSS](6.4.z) Upgrade Picketbox from 4.1.1.Final-redhat-1 to 4.1.2.Final
[GSS](6.4.z) Upgrade Picketbox from 4.1.1.Final-redhat-1 to 4.1.2.Final
Status: CLOSED DUPLICATE of bug 1255390
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Security (Show other bugs)
6.4.3
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: jboss-set
Josef Cacek
:
Depends On: 1219778
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-02 06:52 EDT by Ivo Studensky
Modified: 2015-09-03 03:06 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-02 07:47:05 EDT
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ivo Studensky 2015-09-02 06:52:12 EDT
EAP 6.4.z needs a revert of SECURITY-868 at least, see bz1219778.

Note You need to log in before you can comment on or make changes to this bug.