Bug 1259325 - [RFE] [Neutron] [ODL] opendaylight - new package
[RFE] [Neutron] [ODL] opendaylight - new package
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: opendaylight (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
medium Severity medium
: ga
: 8.0 (Liberty)
Assigned To: Mike Kolesnik
Itzik Brown
: FutureFeature, Improvement, TechPreview
Depends On:
Blocks: 1271974 1285310
  Show dependency treegraph
 
Reported: 2015-09-02 08:06 EDT by Mike Kolesnik
Modified: 2016-08-10 07:44 EDT (History)
8 users (show)

See Also:
Fixed In Version: opendaylight-0.1.0-2.el7ost
Doc Type: Technology Preview
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:06:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Kolesnik 2015-09-02 08:06:59 EDT
To make Errata happy
Comment 7 Itzik Brown 2016-02-01 09:43:36 EST
Confirmed opendaylight-0.1.1-4.el7ost.noarch
Comment 9 errata-xmlrpc 2016-04-07 17:06:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.