Bug 1259568 - [Docs][Admin][Install] For RHEL7 hosts, If using cisco_ucs as the power management device, need to set ssl_insecure=1
[Docs][Admin][Install] For RHEL7 hosts, If using cisco_ucs as the power manag...
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Julie
Marcus West
:
Depends On:
Blocks: 1265080
  Show dependency treegraph
 
Reported: 2015-09-03 01:15 EDT by Julie
Modified: 2015-12-04 07:33 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-07 20:45:43 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Julie 2015-09-03 01:15:51 EDT
Original bug:
https://bugzilla.redhat.com/show_bug.cgi?id=1240873

Since ssl_insecure=1 is a mandatory option in RHEL 7 to use the cisco_ucs fencing device, need to add to the docs that this option must be set.

Note You need to log in before you can comment on or make changes to this bug.