Bug 1259983 - [Docs] Document how to back up and restore the director
[Docs] Document how to back up and restore the director
Status: CLOSED DUPLICATE of bug 1346026
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
high Severity high
: y1
: 7.0 (Kilo)
Assigned To: Martin Lopes
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-03 23:42 EDT by Andrew Dahms
Modified: 2016-08-16 00:03 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-08-16 00:03:06 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Dahms 2015-09-03 23:42:53 EDT
A procedure must be created that outlines how to back up and restore the director, including all required steps, any considerations and limitations, and a conceptual introduction.
Comment 4 Andrew Dahms 2015-09-03 23:47:29 EDT
Assigning to Martin, who has been coordinating with Graeme Gillies on this content.
Comment 14 Mike McCune 2016-03-28 19:08:19 EDT
This bug was accidentally moved from POST to MODIFIED via an error in automation, please see mmccune@redhat.com with any questions
Comment 15 Martin Lopes 2016-08-16 00:03:06 EDT

*** This bug has been marked as a duplicate of bug 1346026 ***

Note You need to log in before you can comment on or make changes to this bug.