Bug 1261014 - [GSS](6.4.z) Upgrade jboss-ejb-client from 1.0.31-redhat-1 to 1.0.32
[GSS](6.4.z) Upgrade jboss-ejb-client from 1.0.31-redhat-1 to 1.0.32
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build (Show other bugs)
6.4.4
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.5
Assigned To: Petr Sakař
Petr Kremensky
https://github.com/jbossas/jboss-ejb-...
:
Depends On: 976654 1261191 1266112
Blocks: 1235745 1299983
  Show dependency treegraph
 
Reported: 2015-09-08 08:29 EDT by Enrique Gonzalez Martinez
Modified: 2017-01-17 06:39 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-01-17 06:39:15 EST
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Enrique Gonzalez Martinez 2015-09-08 08:29:35 EDT
Upgrade to jboss-ejb-client from 1.0.31-redhat-2
Comment 8 Jitka Kozana 2015-11-06 07:35:57 EST
Verified on 6.4.5.CP.CR1.
Comment 9 Petr Penicka 2017-01-17 06:39:15 EST
Retroactively bulk-closing issues from released EAP 6.4 cumulative patches.

Note You need to log in before you can comment on or make changes to this bug.