Bug 1262080 - RHELOSP5 is needed in the product meta-data
RHELOSP5 is needed in the product meta-data
Status: CLOSED ERRATA
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Greg Nichols
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-10 14:54 EDT by Greg Nichols
Modified: 2015-11-19 11:36 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-19 11:36:25 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Greg Nichols 2015-09-10 14:54:34 EDT
Description of problem:

redhat-certification only has RHELOSP6 and RHELOSP7 meta-data.

Version-Release number of selected component (if applicable):

redhat-certification-2.0-20150910


How reproducible:


Steps to Reproduce:

Attempt to create a RHELOSP5 cert "on this server".
Comment 5 errata-xmlrpc 2015-11-19 11:36:25 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-2479.html

Note You need to log in before you can comment on or make changes to this bug.