Bug 1262633 - Apply CAMEL-6013 as a Roll up patch for FSW
Apply CAMEL-6013 as a Roll up patch for FSW
Status: NEW
Product: JBoss Fuse Service Works 6
Classification: JBoss
Component: Camel (Show other bugs)
6.0.0 GA
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: kconner
Matej Melko
Depends On:
Blocks: 1262624
  Show dependency treegraph
Reported: 2015-09-13 13:34 EDT by Rick Wagner
Modified: 2015-11-02 03:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

External Trackers
Tracker ID Priority Status Summary Last Updated
Apache JIRA CAMEL-6013 None None None Never

  None (edit)
Description Rick Wagner 2015-09-13 13:34:13 EDT
CAMEL-6013 reads "Validator component fails on XSD with indirect relative import"

Note You need to log in before you can comment on or make changes to this bug.