This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1262669 - Tracker bug for distro Release Notes package
Tracker bug for distro Release Notes package
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: Red_Hat_Enterprise_Linux-Release_Notes-7-en-US (Show other bugs)
7.2
Unspecified Unspecified
urgent Severity unspecified
: rc
: ---
Assigned To: Tomas Capek
QE Internationalization Bugs
: Documentation, Tracking
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-13 23:23 EDT by Laura Bailey
Modified: 2016-11-24 03:09 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-19 09:45:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 Laura Bailey 2015-10-12 05:06:59 EDT
Reassigning all of my bugs to the new DPM Tomas Capek.
Comment 9 errata-xmlrpc 2015-11-19 09:45:01 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-2461.html

Note You need to log in before you can comment on or make changes to this bug.