Bug 1262819 - free: values truncated to the column width
free: values truncated to the column width
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: procps (Show other bugs)
6.7
x86_64 Linux
urgent Severity urgent
: rc
: ---
Assigned To: Jaromír Cápík
Branislav Náter
: EasyFix, Patch, Regression, Reproducer, ZStream
Depends On: 1246379
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-14 08:16 EDT by Jan Kurik
Modified: 2015-09-22 10:03 EDT (History)
19 users (show)

See Also:
Fixed In Version: procps-3.2.8-34.el6_7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1246379
Environment:
Last Closed: 2015-09-22 10:03:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 1586063 None None None Never

  None (edit)
Description Jan Kurik 2015-09-14 08:16:40 EDT
This bug has been copied from bug #1246379 and has been proposed
to be backported to 6.7 z-stream (EUS).
Comment 7 errata-xmlrpc 2015-09-22 10:03:12 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1812.html

Note You need to log in before you can comment on or make changes to this bug.