Bug 1263367 - RFE: Merge GitHub PR#16
RFE: Merge GitHub PR#16
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: anaconda (Show other bugs)
7.2
Unspecified Unspecified
low Severity low
: rc
: ---
Assigned To: Chris Lumens
Release Test Team
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-15 12:13 EDT by Alexander Todorov
Modified: 2017-01-11 09:28 EST (History)
6 users (show)

See Also:
Fixed In Version: anaconda-21.48.22.65-1
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1198190
Environment:
Last Closed: 2016-11-03 19:12:31 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexander Todorov 2015-09-15 12:13:29 EDT
+++ This bug was initially created as a clone of Bug #1198190 +++

Please merge this into the current RHEL 7 branch/RPM as it seems missing:
> https://github.com/rhinstaller/anaconda/pull/16
Comment 7 Michal Kovarik 2016-08-03 03:59:35 EDT
Verified on anaconda-21.48.22.81-1.el7.src.
Comment 9 errata-xmlrpc 2016-11-03 19:12:31 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-2158.html

Note You need to log in before you can comment on or make changes to this bug.