Bug 1263846 - UI: Configure/My Settings/Default Views is missing a "Configuration Management" item in the Infrastructure section
UI: Configure/My Settings/Default Views is missing a "Configuration Managemen...
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.4.0
Unspecified Unspecified
medium Severity low
: GA
: 5.4.3
Assigned To: Aparna Karve
Aziza Karol
: ZStream
Depends On: 1223459
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-16 17:19 EDT by Aparna Karve
Modified: 2015-10-22 10:33 EDT (History)
8 users (show)

See Also:
Fixed In Version: 5.4.3.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1223459
Environment:
Last Closed: 2015-10-22 10:33:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Aziza Karol 2015-10-06 06:27:19 EDT
"Configuration Management" item added in the Infrastructure section.

Verified in 5.4.3.0.20151001120745_d11cf59
Comment 6 errata-xmlrpc 2015-10-22 10:33:57 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1916.html

Note You need to log in before you can comment on or make changes to this bug.