Bug 1263975 - Regression caused by fix for Bug 1255480
Regression caused by fix for Bug 1255480
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: httpd (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Web Stack Team
Martin Frodl
: Regression
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-17 04:42 EDT by Jan Kaluža
Modified: 2015-11-18 23:39 EST (History)
4 users (show)

See Also:
Fixed In Version: httpd-2.4.6-40.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-18 23:39:03 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 errata-xmlrpc 2015-11-18 23:39:03 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-2194.html

Note You need to log in before you can comment on or make changes to this bug.