Bug 1264354 - (6.4.z) Upgrade HAL from 2.5.11 to 2.5.12
(6.4.z) Upgrade HAL from 2.5.11 to 2.5.12
Status: CLOSED DUPLICATE of bug 1259955
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: jboss-set
Petr Kremensky
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-18 05:28 EDT by Dominik Pospisil
Modified: 2015-10-07 08:50 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-06 08:01:27 EDT
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dominik Pospisil 2015-09-18 05:28:16 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 baranowb 2015-10-06 08:01:27 EDT

*** This bug has been marked as a duplicate of bug 1259955 ***

Note You need to log in before you can comment on or make changes to this bug.