Bug 1264792 - UI: Provider angular form - keep data ("Name") when provider type is selected
UI: Provider angular form - keep data ("Name") when provider type is selected
Status: CLOSED DUPLICATE of bug 1264497
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
unspecified Severity medium
: GA
: 5.5.0
Assigned To: Dan Clarizio
Dave Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-21 04:49 EDT by Jan Krocil
Modified: 2015-11-11 15:24 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-21 13:39:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Dan Clarizio 2015-09-21 13:39:24 EDT

*** This bug has been marked as a duplicate of bug 1264497 ***

Note You need to log in before you can comment on or make changes to this bug.