Bug 1265064 - 2.0 is released, please update to the latest upstream release
2.0 is released, please update to the latest upstream release
Status: CLOSED DUPLICATE of bug 1122347
Product: Fedora
Classification: Fedora
Component: opencl-headers (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Dave Airlie
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-22 00:40 EDT by Ilya Gradina
Modified: 2016-02-07 13:39 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-07 13:39:16 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ilya Gradina 2015-09-22 00:40:09 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 Fabian Deutsch 2016-02-07 13:39:16 EST

*** This bug has been marked as a duplicate of bug 1122347 ***

Note You need to log in before you can comment on or make changes to this bug.