Bug 1265966 - Upgrade perl-Nagios-Plugin to 0.990000
Upgrade perl-Nagios-Plugin to 0.990000
Status: CLOSED DUPLICATE of bug 1262580
Product: Fedora
Classification: Fedora
Component: perl-Nagios-Plugin (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Petr Šabata
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-24 04:36 EDT by Petr Pisar
Modified: 2015-09-24 05:01 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-24 05:01:04 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Pisar 2015-09-24 04:36:31 EDT
Latest Fedora delivers 0.37 version. Upstream released 0.990000. Please upgrade.

Also please enable release monitoring service to receive notifications about future releases.
Comment 1 Petr Šabata 2015-09-24 05:01:04 EDT
No, I don't plan to.  It's just an empty tombstone release.

*** This bug has been marked as a duplicate of bug 1262580 ***

Note You need to log in before you can comment on or make changes to this bug.