This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1266605 - Tracker: rcue 1.3.0
Tracker: rcue 1.3.0
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rcue (Show other bugs)
3.6.0
noarch Linux
unspecified Severity medium
: ovirt-3.6.0-rc3
: 3.6.0
Assigned To: Greg Sheremeta
Pavel Novotny
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-25 16:11 EDT by Greg Sheremeta
Modified: 2016-03-09 14:51 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 14:51:58 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: UX
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Greg Sheremeta 2015-09-25 16:11:26 EDT
Description of problem:
Tracker: rcue 1.3.0
Comment 1 Greg Sheremeta 2015-09-29 12:48:33 EDT
@Yaniv and Pavel, need acks asap on this. It's just a tracker for the rcue errata. Thanks :)
Comment 4 Pavel Novotny 2016-02-29 14:45:12 EST
Verified, rcue1-1.3.0-1.el6
All TPS passed.
Comment 6 errata-xmlrpc 2016-03-09 14:51:58 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0414.html

Note You need to log in before you can comment on or make changes to this bug.