Bug 1268480 - Please build latest tesseract-langpack for EPEL 6 and 7
Please build latest tesseract-langpack for EPEL 6 and 7
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: tesseract-langpack (Show other bugs)
rawhide
All Linux
unspecified Severity medium
: ---
: ---
Assigned To: Karol Trzcionka
Fedora Extras Quality Assurance
:
Depends On: 1268479
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-02 17:27 EDT by Robert Scheck
Modified: 2015-10-06 07:43 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-06 07:43:06 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert Scheck 2015-10-02 17:27:24 EDT
Description of problem:
Please build latest tesseract-langpack for EPEL 6 and 7, because I would
like to use it there.

Version-Release number of selected component (if applicable):
tesseract-langpack-3.02-9.fc23

Actual results:
No tesseract-langpack in EPEL 6 and 7

Expected results:
tesseract-langpack-3.02-9.el6 and tesseract-langpack-3.02-9.el7 (or better)

Additional info:
Please let me know if you are not interested in maintaining the package.
Comment 1 Sandro Mani 2015-10-06 07:43:06 EDT
tesseract-langpack will be obsolete from tesseract-3.04.00 onwards (which is what I'm planning to build in el6 and el7), so this will be handled then.

Note You need to log in before you can comment on or make changes to this bug.