Bug 1268973 - [DOCS] Add a additional section explaining how to add more master or etcd hosts
[DOCS] Add a additional section explaining how to add more master or etcd hosts
Status: CLOSED DUPLICATE of bug 1353400
Product: OpenShift Container Platform
Classification: Red Hat
Component: Documentation (Show other bugs)
3.0.0
Unspecified Unspecified
medium Severity high
: ---
: ---
Assigned To: Ashley Hardin
Gaoyun Pei
Vikram Goyal
:
Depends On:
Blocks: 1377487
  Show dependency treegraph
 
Reported: 2015-10-05 14:55 EDT by Ricardo Martinelli de Oliveira
Modified: 2016-09-19 17:10 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1377487 (view as bug list)
Environment:
Last Closed: 2016-08-03 16:47:35 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ricardo Martinelli de Oliveira 2015-10-05 14:55:01 EDT
Document URL: 
https://docs.openshift.com/enterprise/3.0/install_config/install/advanced_install.html#verifying-the-installation

Section Number and Name: 
Advanced Installation > Verifying the installation

Describe the issue: 
Add another section explaining how to add more master or etcd hosts in a running environment.

Suggestions for improvement: 

Additional information:
Comment 5 Ashley Hardin 2016-08-03 16:47:35 EDT

*** This bug has been marked as a duplicate of bug 1353400 ***

Note You need to log in before you can comment on or make changes to this bug.