This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1269066 - Add a detailed message when fail to restart kdump service
Add a detailed message when fail to restart kdump service
Status: CLOSED DUPLICATE of bug 1269067
Product: ovirt-host-deploy
Classification: oVirt
Component: Plugins.kdump (Show other bugs)
1.3.0
Unspecified Unspecified
unspecified Severity unspecified (vote)
: ---
: ---
Assigned To: Alon Bar-Lev
Pavel Stehlik
:
Depends On:
Blocks: 1203727
  Show dependency treegraph
 
Reported: 2015-10-06 04:22 EDT by Alon Bar-Lev
Modified: 2016-01-04 00:41 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-06 04:31:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
rule-engine: planning_ack?
rule-engine: devel_ack?
rule-engine: testing_ack?


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 43966 None None None Never

  None (edit)
Description Alon Bar-Lev 2015-10-06 04:22:33 EDT
not sure why.
Comment 1 Alon Bar-Lev 2015-10-06 04:31:12 EDT
bugzilla bug created dups

*** This bug has been marked as a duplicate of bug 1269067 ***

Note You need to log in before you can comment on or make changes to this bug.