Bug 1270007 - [GSS](6.4.z) Upgrade httpserver from 1.0.5.Final-redhat-1 to 1.0.6.Final
[GSS](6.4.z) Upgrade httpserver from 1.0.5.Final-redhat-1 to 1.0.6.Final
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Other (Show other bugs)
6.4.5
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.6
Assigned To: Petr Sakař
Michael Cada
eap-docs
:
Depends On: 1269979
Blocks: 1235746
  Show dependency treegraph
 
Reported: 2015-10-08 14:38 EDT by Aaron Ogburn
Modified: 2017-01-17 06:48 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-01-17 06:48:47 EST
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Aaron Ogburn 2015-10-08 14:38:20 EDT
Upgrade httpserver to 1.0.6.Final
Comment 1 Rostislav Svoboda 2015-10-19 08:53:43 EDT
PR is sent, nothing else in queue, qa_acking based on the state on 2015-10-19
Comment 10 Michael Cada 2016-01-13 08:54:40 EST
Verified on jboss-eap-6.4.6.CP.CR2
Comment 11 Petr Penicka 2017-01-17 06:48:47 EST
Retroactively bulk-closing issues from released EAP 6.4 cumulative patches.

Note You need to log in before you can comment on or make changes to this bug.