Bug 1270888 - semanage port -l omits reserved_port_t definition (ports < 512)
semanage port -l omits reserved_port_t definition (ports < 512)
Status: CLOSED DUPLICATE of bug 1225810
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: policycoreutils (Show other bugs)
7.3
All Linux
medium Severity medium
: rc
: ---
Assigned To: Petr Lautrbach
Dalibor Pospíšil
:
Depends On: 1225806
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-12 11:22 EDT by Petr Lautrbach
Modified: 2016-05-10 12:02 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1225806
Environment:
Last Closed: 2016-05-10 11:12:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Dalibor Pospíšil 2016-05-10 11:12:55 EDT

*** This bug has been marked as a duplicate of bug 1225810 ***

Note You need to log in before you can comment on or make changes to this bug.