Bug 1271522 - [rhevm-reports] reports are not generating with "No data available" message.
[rhevm-reports] reports are not generating with "No data available" message.
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-reports (Show other bugs)
3.5.3
All Linux
medium Severity medium
: ovirt-3.5.5
: 3.5.5
Assigned To: Shirly Radco
Lukas Svaty
reports
: Reopened, Tracking, ZStream
Depends On: 1243662
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-14 04:19 EDT by rhev-integ
Modified: 2016-02-10 14:19 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1243662
Environment:
Last Closed: 2015-10-26 14:11:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Reports
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Lukas Svaty 2015-10-15 06:23:56 EDT
verified in rhevm-reports-3.5.5-2.el6ev.noarch
Comment 3 errata-xmlrpc 2015-10-26 14:11:54 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1932.html

Note You need to log in before you can comment on or make changes to this bug.