Bug 1272091 - openssl update breaks mysql ssl
openssl update breaks mysql ssl
Status: CLOSED DUPLICATE of bug 1231960
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: mysql (Show other bugs)
5.11
x86_64 Unspecified
high Severity high
: rc
: ---
Assigned To: Jakub Dorňák
qe-baseos-daemons
: Regression, ZStream
Depends On: 1228755
Blocks: 1232207
  Show dependency treegraph
 
Reported: 2015-10-15 09:28 EDT by Karel Volný
Modified: 2015-10-16 08:17 EDT (History)
18 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1228755
Environment:
Last Closed: 2015-10-15 11:07:53 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Tomas Hoger 2015-10-15 11:07:53 EDT
Should be a dupe of bug 1231960.

*** This bug has been marked as a duplicate of bug 1231960 ***
Comment 2 Karel Volný 2015-10-16 08:17:12 EDT
(In reply to Tomas Hoger from comment #1)
> Should be a dupe of bug 1231960.
> 
> *** This bug has been marked as a duplicate of bug 1231960 ***

oops, sorry, I've missed it in clones list, I must have misread versions :-(

Note You need to log in before you can comment on or make changes to this bug.