Bug 1272227 - [RFE] ovirt-engine-extension-logger-log4j-1.0.0 - keep previous
[RFE] ovirt-engine-extension-logger-log4j-1.0.0 - keep previous
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-extension-logger-log4j (Show other bugs)
3.6.0
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-3.6.0-rc3
: 3.6.0
Assigned To: Yaniv Kaul
Ondra Machacek
: FutureFeature, Improvement
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-15 15:46 EDT by Alon Bar-Lev
Modified: 2016-03-09 14:51 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 14:51:02 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alon Bar-Lev 2015-10-15 15:46:29 EDT
Make errata happy!
Comment 1 Yaniv Kaul 2015-10-21 05:05:43 EDT
Is errata happy? Can we process this issue?
Comment 2 Alon Bar-Lev 2015-10-21 05:10:19 EDT
(In reply to Yaniv Kaul from comment #1)
> Is errata happy? Can we process this issue?

no, I need all flags.
Comment 7 errata-xmlrpc 2016-03-09 14:51:02 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0417.html

Note You need to log in before you can comment on or make changes to this bug.