Bug 1272312 - Without vhost=on, during netperf w/ protocol UDP_STREAM in guest, this guest can not response other thing
Without vhost=on, during netperf w/ protocol UDP_STREAM in guest, this guest ...
Status: CLOSED DUPLICATE of bug 1272311
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm-rhev (Show other bugs)
7.2
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Virtualization Maintenance
Virtualization Bugs
:
Depends On: 962733
Blocks: 962749 1272311
  Show dependency treegraph
 
Reported: 2015-10-15 23:37 EDT by weliao
Modified: 2015-10-16 00:33 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 962733
Environment:
Last Closed: 2015-10-16 00:33:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 weliao 2015-10-16 00:33:48 EDT

*** This bug has been marked as a duplicate of bug 1272311 ***

Note You need to log in before you can comment on or make changes to this bug.