Bug 1272539 - tracker bug for system wide hardening change
tracker bug for system wide hardening change
Status: CLOSED DUPLICATE of bug 1199775
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Dhiru Kholia
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-16 12:45 EDT by Dhiru Kholia
Modified: 2016-01-12 13:18 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-12 13:18:34 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Kevin Fenzi 2015-10-16 13:49:17 EDT
Why do we need this when we have https://bugzilla.redhat.com/show_bug.cgi?id=1215939  for the f23 change and https://bugzilla.redhat.com/show_bug.cgi?id=1199775 for the failures. 

Couldn't we re-use 1199775 for this?
Comment 2 Dhiru Kholia 2015-11-01 05:57:33 EST
Hi Kevin,

I am experimenting with some stuff (hence a new bug). Hopefully, this won't impact anything else.
Comment 3 Moez Roy 2016-01-12 13:18:34 EST
(In reply to Dhiru Kholia from comment #2)
> Hi Kevin,
> 
> I am experimenting with some stuff (hence a new bug). Hopefully, this won't
> impact anything else.

If you need to do more experiments please undo duplicate. Thanks.

*** This bug has been marked as a duplicate of bug 1199775 ***

Note You need to log in before you can comment on or make changes to this bug.