Bug 1274250 - [FRE] chrony.conf manpage
[FRE] chrony.conf manpage
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: chrony (Show other bugs)
7.3
x86_64 Linux
low Severity low
: rc
: 7.4
Assigned To: Miroslav Lichvar
Karel Volný
:
Depends On: 1387223
Blocks: 1295396 1298243 1305230
  Show dependency treegraph
 
Reported: 2015-10-22 07:20 EDT by Sameer Jadhav
Modified: 2017-08-01 12:20 EDT (History)
8 users (show)

See Also:
Fixed In Version: chrony-3.1-1.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-01 12:20:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 10 Miroslav Lichvar 2017-01-19 05:06:06 EST
This will be fixed by rebasing chrony (bug #1387223).
Comment 14 errata-xmlrpc 2017-08-01 12:20:39 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1908

Note You need to log in before you can comment on or make changes to this bug.