Bug 1274518 - Can't unmount a container image previously mounted with atomic mount
Can't unmount a container image previously mounted with atomic mount
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: atomic (Show other bugs)
7.1
x86_64 Linux
high Severity high
: rc
: ---
Assigned To: Lokesh Mandvekar
atomic-bugs@redhat.com
: Extras, Regression
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-22 17:05 EDT by Lokesh Mandvekar
Modified: 2016-04-07 05:55 EDT (History)
8 users (show)

See Also:
Fixed In Version: atomic-1.6-1.gitca1e384.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1273365
Environment:
Last Closed: 2015-11-03 12:27:36 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2015-11-03 12:27:36 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-1973.html

Note You need to log in before you can comment on or make changes to this bug.