Bug 1274682 - Build bug for 3.6 errata - ovirt-scheduler-proxy
Build bug for 3.6 errata - ovirt-scheduler-proxy
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-scheduler-proxy (Show other bugs)
3.6.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-3.6.0-rc
: 3.6.0
Assigned To: Martin Sivák
Pavel Novotny
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-23 06:55 EDT by Martin Sivák
Modified: 2016-03-09 14:50 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 14:50:53 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: SLA
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Martin Sivák 2015-10-23 06:55:56 EDT
Just a process bug.
Comment 1 Red Hat Bugzilla Rules Engine 2015-10-23 07:08:46 EDT
Fixed bug tickets must have target milestone set prior to fixing them. Please set the correct milestone and move the bugs back to the previous status after this is corrected.
Comment 7 Pavel Novotny 2016-02-29 14:51:36 EST
Verified, ovirt-scheduler-proxy-0.1.3-7.el6ev
All TPS passed.
Comment 9 errata-xmlrpc 2016-03-09 14:50:53 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0419.html

Note You need to log in before you can comment on or make changes to this bug.