Bug 1274885 - Rebase openstack-ironic to 2015.1.2 [NEEDINFO]
Rebase openstack-ironic to 2015.1.2
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-ironic (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
high Severity unspecified
: z3
: 7.0 (Kilo)
Assigned To: Mike Burns
Toure Dunnon
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-23 14:48 EDT by Lon Hohberger
Modified: 2015-12-21 12:08 EST (History)
5 users (show)

See Also:
Fixed In Version: openstack-ironic-2015.1.2-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-21 12:08:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
mburns: needinfo? (lmartins)


Attachments (Terms of Use)

  None (edit)
Description Lon Hohberger 2015-10-23 14:48:00 EDT
Rebase openstack-ironic to 2015.1.2.  If appropriate, link any critical issues addressed in this rebase.  If there is no upstream release, please close this bugzilla.
Comment 5 errata-xmlrpc 2015-12-21 12:08:56 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2015:2681

Note You need to log in before you can comment on or make changes to this bug.