Bug 1277545 - When trying to list active, completed, aborted process instances an error modal dialog appears
When trying to list active, completed, aborted process instances an error mod...
Status: CLOSED DUPLICATE of bug 1277473
Product: JBoss BPMS Platform 6
Classification: JBoss
Component: Business Central (Show other bugs)
6.2.0
x86_64 Linux
urgent Severity urgent
: ER4
: 6.2.0
Assigned To: Neus Miras
Pavel Kralik
: TestBlocker
Depends On: 1267528
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-03 09:30 EST by Pavel Kralik
Modified: 2015-11-03 11:41 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1267528
Environment:
Last Closed: 2015-11-03 11:41:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error modal dialog (35.81 KB, image/png)
2015-11-03 11:06 EST, Pavel Kralik
no flags Details
BPMS 6.2.0.ER5 on EAP 6.4.4 server.log (203.92 KB, text/plain)
2015-11-03 11:17 EST, Pavel Kralik
no flags Details

  None (edit)
Comment 1 Pavel Kralik 2015-11-03 11:06 EST
Created attachment 1089103 [details]
Error modal dialog
Comment 2 Pavel Kralik 2015-11-03 11:17 EST
Created attachment 1089106 [details]
BPMS 6.2.0.ER5 on EAP 6.4.4 server.log
Comment 3 Kris Verlaenen 2015-11-03 11:41:01 EST

*** This bug has been marked as a duplicate of bug 1277473 ***

Note You need to log in before you can comment on or make changes to this bug.