Bug 1279965 - Can't create VM with 7.1 hosts because of "QEMU doesn't support virtio scsi controller" error
Can't create VM with 7.1 hosts because of "QEMU doesn't support virtio scsi c...
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: libvirt (Show other bugs)
7.1
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Ján Tomko
Virtualization Bugs
: Regression, TestBlocker, ZStream
Depends On: 1195882
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-10 10:35 EST by Jan Kurik
Modified: 2015-11-16 07:35 EST (History)
41 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1195882
Environment:
Last Closed: 2015-11-16 07:35:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2015-11-10 10:35:21 EST
This bug has been copied from bug #1195882 and has been proposed
to be backported to 7.1 z-stream (EUS).
Comment 8 RHEL Product and Program Management 2015-11-16 07:35:59 EST
Development Management has reviewed and declined this request.
You may appeal this decision by reopening this request.

Note You need to log in before you can comment on or make changes to this bug.