Bug 1280146 - [RHEL-7.3] [Infiniband/HFI] update fabtests
[RHEL-7.3] [Infiniband/HFI] update fabtests
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: fabtests (Show other bugs)
7.3
x86_64 Linux
high Severity high
: rc
: 7.3
Assigned To: Honggang LI
Mike Stowell
:
Depends On:
Blocks: 1313485 1273548 1274397
  Show dependency treegraph
 
Reported: 2015-11-10 22:11 EST by Honggang LI
Modified: 2016-11-03 23:22 EDT (History)
3 users (show)

See Also:
Fixed In Version: fabtests-1.3.0-1.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-11-03 23:22:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Honggang LI 2015-11-10 22:11:51 EST
Description of problem:

Latest upstream is available from:
http://downloads.openfabrics.org/downloads/ofi/

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 4 errata-xmlrpc 2016-11-03 23:22:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-2309.html

Note You need to log in before you can comment on or make changes to this bug.