Bug 1281483 - [GSS] RGW documentation should contain a section on how to configure a Proxy for SSL termination
[GSS] RGW documentation should contain a section on how to configure a Proxy ...
Status: CLOSED ERRATA
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Documentation (Show other bugs)
1.3.0
All Linux
medium Severity medium
: rc
: 2.0
Assigned To: John Wilkins
shilpa
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-12 10:57 EST by Vimal Kumar
Modified: 2016-08-23 15:28 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-08-23 15:28:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 shilpa 2016-07-21 02:37:37 EDT
(In reply to John Wilkins from comment #2)
> https://gitlab.cee.redhat.com/red-hat-ceph-storage-documentation/doc-
> Red_Hat_Ceph_Storage_1.3-Object_Gateway_for_Red_Hat_Enterprise_Linux/blob/
> master/ha-proxy.adoc

John,

Could you provide me the correct link? This one points to gitlab
Comment 5 shilpa 2016-08-08 05:37:12 EDT
Works for me. Moving to verified.
Comment 7 errata-xmlrpc 2016-08-23 15:28:28 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:1755

Note You need to log in before you can comment on or make changes to this bug.