Bug 1282240 - Please retire the package, it is in RHEL7.
Please retire the package, it is in RHEL7.
Status: CLOSED CURRENTRELEASE
Product: Fedora EPEL
Classification: Fedora
Component: fontawesome-fonts (Show other bugs)
epel7
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Petr Vobornik
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-15 12:49 EST by Nils Philippsen
Modified: 2016-08-17 10:21 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-08-17 10:21:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nils Philippsen 2015-11-15 12:49:58 EST
SSIA, see https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-23c4eb81d6
Comment 1 Nils Philippsen 2016-08-17 10:04:02 EDT
Ping?
Comment 2 Petr Vobornik 2016-08-17 10:21:02 EDT
seems to be done already by Fabio:

c543376bcd1065b69d72f3f16f419947ac1e733c Now in RHEL7 official repo

Note You need to log in before you can comment on or make changes to this bug.