Bug 1282719 - quota: after changing the soft-limit %age for directories and alert message for soft limit missing for root of the volume
quota: after changing the soft-limit %age for directories and alert message f...
Status: CLOSED DUPLICATE of bug 1229684
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: quota (Show other bugs)
3.1
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Manikandan
storage-qa-internal@redhat.com
: Triaged, ZStream
Depends On: 1033009
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-17 03:58 EST by Vijaikumar Mallikarjuna
Modified: 2016-09-17 08:36 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1033009
Environment:
Last Closed: 2015-12-15 06:13:37 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Vijaikumar Mallikarjuna 2015-12-15 06:13:37 EST
This issue is same as bug# 1229684. sometimes alert message will not be displayed when there are parallel writes happening

*** This bug has been marked as a duplicate of bug 1229684 ***

Note You need to log in before you can comment on or make changes to this bug.