Bug 1282725 - quota: alert message missing for one of the volume
quota: alert message missing for one of the volume
Status: CLOSED DUPLICATE of bug 1229684
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: quota (Show other bugs)
3.1
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Vijaikumar Mallikarjuna
storage-qa-internal@redhat.com
: ZStream
Depends On: 1064310
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-17 04:07 EST by Vijaikumar Mallikarjuna
Modified: 2016-09-17 08:38 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1064310
Environment:
Last Closed: 2015-12-15 06:09:38 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Vijaikumar Mallikarjuna 2015-12-15 06:09:38 EST
This issue looks similar to bug# 1229684.
Currently there is an issue displaying limit crossed alert message when there are parallel writes happening. This issue is same as bug# 1229684

*** This bug has been marked as a duplicate of bug 1229684 ***

Note You need to log in before you can comment on or make changes to this bug.