Bug 1285100 - No SSA "Last scan" field on host/ds details page
No SSA "Last scan" field on host/ds details page
Status: CLOSED WONTFIX
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity medium
: GA
: cfme-future
Assigned To: Dan Clarizio
Alex Newman
ui
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-24 16:39 EST by Alex Newman
Modified: 2017-08-21 09:08 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-21 09:05:29 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alex Newman 2015-11-24 16:39:46 EST
Description of problem:
No SSA "Last scan" field in UI

Version-Release number of selected component (if applicable):
5.5.0.11-rc1.20151117182049_653c0d4
Comment 2 Chris Pelland 2017-08-21 09:05:29 EDT
This bug has been open for more than a year and is assigned to an older release of CloudForms. 

If you would like to keep this Bugzilla open and if the issue is still present in the latest version of the product, please file a new Bugzilla which will be added and assigned to the latest release of CloudForms.
Comment 3 Chris Pelland 2017-08-21 09:08:07 EDT
This bug has been open for more than a year and is assigned to an older release of CloudForms. 

If you would like to keep this Bugzilla open and if the issue is still present in the latest version of the product, please file a new Bugzilla which will be added and assigned to the latest release of CloudForms.

Note You need to log in before you can comment on or make changes to this bug.